
<!DOCTYPE html>
<html class="root root_js_disabled">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1170" />
    <meta name="site" content="kvue.com" />
    <script>document.documentElement.classList.remove('root_js_disabled');
        var tegna = {
            'hasBeenBlurred': false,
            'performance': {
                'beginRender': {
                    'time': window.performance.now()
                }
            }
        };
        window.onblur = function () {
            tegna.hasBeenBlurred = true;
        };</script>
    <noscript>
        <style>
            * {
                transition: none !important;
                animation: none !important;
            }

            .page__desktop-header {
                position: static;
                top: auto;
                left: auto;
                right: auto;
                bottom: auto;
            }

            .desktop-header__nav-wrapper {
                z-index: 3;
                opacity: 0;
                width: 70px !important;
                height: 50px !important;
                transform: translateX(-655px) translateY(23px);
                transition: none;
            }

            .desktop-header__navigation_visible_false {
                transition: none !important;
                overflow: visible !important;
            }

            .desktop-header__nav-wrapper:hover {
                height: auto !important;
                transform: none;
                opacity: 1;
                transition: none;
            }

                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }

            .grid__cell[data-columns="12"] .ad,
            .page__footer .ad__nojs-placeholder {
                display: none !important;
            }

            .grid__cell[data-columns="12"] [data-module="ad"] {
                display: none !important;
            }

            .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                display: none !important;
            }
        </style>
    </noscript>
    <script>function appendStyle(url) {
            var sheet = document.createElement("link");
            sheet.setAttribute("href", url);
            sheet.setAttribute("rel", "stylesheet");
            sheet.setAttribute("type", "text/css");
            document.head.appendChild(sheet);
        }</script>
    <script>tegna.performance['stylesheets/start'] = {
            'time': window.performance.now()
        }</script>
    <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.19.3" />
    <script>appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        tegna.performance['stylesheets/end'] = {
            'time': window.performance.now()
        }</script>
    <!--[if IE]><link rel="shortcut icon" href="/content/favicon/KVUE.png?version=3.19.3"><![endif]-->
    <link rel="icon" href="/content/favicon/KVUE.png?version=3.19.3">
    <meta property="fb:app_id" content="572249639778968" />
    <meta property="og:site_name" content="KVUE" />
    <meta property="og:locale" content="en_US" />
    <meta itemprop="pageType" content="article" />
    <meta name="description" content="Police said the 19-year-old is accused in two separate sexual assault investigations that occurred after Austin fraternity events." />
    <script>tegna.performance['adRizer/start'] = {
                'time': window.performance.now()
            }</script>
    <script src="//run.adrizer.com/track.min.js" id="ADRIZER_JS"></script>
    <script>tegna.performance['adRizer/end'] = {
                'time': window.performance.now()
            }</script>
        <script>var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/kvue-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.kvue.com/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6",
                    ad_slots: [],
                    gpt_network_code: "32805352/tx-austin-KVUE-B3350_DesktopTablet",
                    //Occurring in Both Sets
                    section: "news",
                    subsection: "local",
                    topic: "",
                    subtopic: "",
                    content_type: "article",
                    category: "news",
                    market: "Austin" + ", " + "TX",
                    //New Set
                    subcategory: "local",
                    keywords: "KVUE, Austin, TX, news, local news, breaking news, traffic, weather, sports, events",
                    document_title: "KVUE.com",
                    canonical_url: "https://www.kvue.com/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6"
                };</script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.kvue.com",
        "logo": "https://www.kvue.com/content/logos/mobile/kvue.png",
        "sameAs": [
        "https://www.facebook.com/KVUEinsider",
        "https://twitter.com/KVUE"
        ]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.kvue.com",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.kvue.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
    <meta itemprop="datePublished" content="9/27/2019 10:52:21 PM" />
    <meta itemprop="dateModified" content="9/27/2019 11:01:00 PM" />
    <meta itemprop="url" content="https://www.kvue.com/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6" />
    <meta itemprop="magnet:custom" name="category" content="news" />
    <meta property="og:url" content="https://www.kvue.com/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6">
    <meta property="og:title" content="SMU student arrested in Dallas under two Austin sexual assault charges">
    <meta property="og:description" content="Police said the 19-year-old is accused in two separate sexual assault investigations that occurred after Austin fraternity events.">
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://media.kvue.com/assets/KVUE/images/e3c5248b-d911-4952-afba-536078a7216e/e3c5248b-d911-4952-afba-536078a7216e_1140x641.jpg">
    <meta property="og:image:width" content="1140" />
    <meta property="og:image:height" content="641" />
    <meta property="og:article:published_time" content="9/27/2019 10:52:21 PM" />
    <meta name="twitter:title" content="SMU student arrested in Dallas under two Austin sexual assault charges">
    <meta name="twitter:image:src" content="https://media.kvue.com/assets/KVUE/images/e3c5248b-d911-4952-afba-536078a7216e/e3c5248b-d911-4952-afba-536078a7216e_360x203.jpg">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="KVUE">
    <meta name="twitter:description" content="Police said the 19-year-old is accused in two separate sexual assault investigations that occurred after Austin fraternity events.">
    <meta name="twitter:domain" content="www.kvue.com">
    <link rel="canonical" href="https://www.kvue.com/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6" />
    <link rel="alternate" href="https://www.kvue.com/mobile/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6" />
    <link rel="amphtml" href="https://www.kvue.com/amp/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6" />
    <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "9/27/2019 10:52:21 PM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "de516f35-599e-4c99-9d99-5fbd5a4bdaa6";
                    utag_data.article_keywords = "local,news";
                    utag_data.content_title = "SMU student arrested in Dallas under two Austin sexual assault charges";
                    utag_data.original_headline = "Teen arrested at SMU in Dallas under two Austin sexual assault charges";
                    utag_data.content_categories = "local,news";
                    if ("text" === "text") {
                        utag_data.content_score = "74";
                    }
                    utag_data.tracking_tags = "";
                    utag_data.t1_publisher = "";
                    utag_data.call_letters = "KVUE";
                    //New Set
                    utag_data.article_byline = "Drew Knight";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
    </script>
    <title>SMU student arrested in Dallas under two Austin sexual assault charges | kvue.com</title>
            <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/KVUE.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/KVUE.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
    </style>
        <script>tegna.performance['index-wrapper/start'] = {
                'time': window.performance.now()
            }</script>
    <script src="//js-sec.indexww.com/ht/p/184603-249973885821915.js"></script>
    <script>tegna.performance['index-wrapper/end'] = {
                'time': window.performance.now()
            }</script>
    <script>if (!window.tgnaA9ApstagLoaded) {
                tegna.performance['a9/start'] = {
                    'time': window.performance.now()
                }
                try {
                    !function (a9, a, p, s, t, A, g) {
                        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
                            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
                        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
                            A, g)
                    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
                } catch (e) {
                    console.log('Error loading apstag.js');
                }
                tegna.performance['a9/end'] = {
                    'time': window.performance.now()
                }
            }</script>
        <script>
        tegna.performance['pageBody/start'] = {
            'time': window.performance.now()
        }
    </script>
</head>
    <body id="page"
          class="page"
          data-model-siteid="269"
          data-model-gptid="tx-austin-KVUE-B3350_DesktopTablet"
          data-model-callletters="KVUE"
          data-model-primarydomain="kvue.com"
          data-model-imageresizeurl="https://www.kvue.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.kvue.com/img/wx/resize/"
          data-model-city="Austin"
          data-model-state="TX"
          data-model-fban="572249639778968"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;KVUE.com&quot;,
  &quot;keywords&quot;: &quot;KVUE, Austin, TX, news, local news, breaking news, traffic, weather, sports, events&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Central"
          data-model-twitterid="KVUE"
          data-model-omnitureid="0"
          data-model-googleanalytics="481"
          data-model-tealiumgpt="552"
          data-model-version="3.19.3"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
          data-model-universal-ad-scroll-offset="75"
          data-model-taboolacscroll="false"

            data-model-cscrollsectionpriority="false"             data-model-ispreview="false">
        <div id="fb-root"></div>
        <div class="page__container page__container_universal-ad-enabled_false page__container_show-universal-ad_false">
            <div class="page__desktop-header page__desktop-header_universal-ad-mode_closed">



<div class="desktop-header">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__main">
                <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
            <a class="live-indicator__link" data-tracking="live-indicator/buttonClicked" href="/live-video">
                <div class="live-indicator__button live-indicator__button_live">
                    LIVE
                </div>
            </a>

</div>
    </div>
    <div class="toolbar__weather-summary">


<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_85"></div>
        <span class="weather-summary__current-temperature">95</span>
        <div class="weather-summary__location">Austin, TX</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Austin Weather Summary: 95 degrees</p>
        </div>
    </a>
</div>
    </div>
</div>
                </div>
                <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
                <div class="desktop-header__badges">
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_live" href="/live-video" data-type="live" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_breaking" href="/breaking-news" data-type="breaking" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_weather" href="/severe-weather" data-type="weather" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_closing" href="/closings" data-type="closing" data-tracking="desktop-header/blipClicked"></a>
                </div>
                <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                    <img class="desktop-header__logo" src="/content/logos/mobile/kvue.png" />
                </a>
                <div class="desktop-header__article-title"></div>
            </div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" checked/>
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">KVUE Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/homeless">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/kvue-homeless-352x52.jpg" alt="Homeless" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/texas-legislature">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/texas-legislature-352x52.jpg" alt="Texas Legislature" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/boomtown2040">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/boomtown2040-352x52.jpg" alt="Boomtown 2040" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation World</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/defenders" >Defenders</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather/" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weathercams" >Weather Cams</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~extra" href="/weatherblogs" >Weather Blogs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gas-prices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="https://www.cars.com"  target=&quot;_blank&quot;>Cars.com</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~allergy-forecast" href="/allergy" >Allergy</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~weather-snapshot" href="/weather-snapshot" >Weather Snapshot</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hss" >High School Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ncaa~longhorns" href="/longhorns" >Longhorns</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~austin-explosions" href="/austinexplosions" >Austin Explosions</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local-news~austin-pride" href="/pride" >Austin PRIDE</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~economy~boomtown" href="/boomtown2040" >Boomtown2040</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer" href="/consumer" >Consumer</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_features-contests" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~health~cosmetic-minute" href="/cosmeticminute" >Cosmetic Minute</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_travel~destinations~daybreak-adventures" href="/daybreakadventures" >Daybreak Adventures</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~does-it-work" href="/doesitwork" >Does It Work?</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~five-who-care" href="/fivewhocare" >Five Who Care</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food~foodie-friday" href="/foodiefriday" >Foodie Friday</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_features~fyi-austin" href="/fyi" >FYI Austin</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~homeless" href="/homeless" >Homeless</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~house-scout" href="/house-scout" >House Scout</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_features~lifestyles" href="/lifestyles" >Lifestyles</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~medical-device-dangers" href="/medical-device-dangers" >Medical Device Dangers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~contests" href="/payitforward" >Pay It Forward</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~pets" href="/pets" >Pets</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~project-green" href="/project-green" >Project Green</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~family~sandwich-generation" href="/sandwichgeneration" >Sandwich Generation</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~education~schools" href="/schools" >Schools</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school~scholar-athlete" href="/scholarathleteofthemonth" >Scholar Athlete of the Month</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~spirit-of-caring" href="/spiritofcaring" >Spirit of Caring</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~economy~take-this-job" href="/takethisjob" >Take This Job</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_tech" href="/tech" >Technology</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_tech~tech-tuesday" href="/techtuesday" >Tech Tuesday</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~texas-news" href="/texas" >Texas</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~politics~texas-legislature" href="/texas-legislature" >Texas Legislature</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~politics~texas-this-week" href="/section/news/politics/texas-this-week" >Texas This Week</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~education~university-of-texas" href="/universityoftexas" >University of Texas</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~politics~vote-texas" href="/votetexas" >Vote Texas</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment" href="https://abc.go.com/?aff=kvue"  target=&quot;_blank&quot;>Watch ABC Shows</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KVUE"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/email" >Newsletter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="http://yourphotos.kvue.com" >Your Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                    <a href="https://www.facebook.com/KVUEinsider" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                    <a href="https://twitter.com/intent/user?screen_name=KVUE" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <ul class="navigation__extra-links">
        </ul>
        <div class="navigation__copyright">&copy; 2019 KVUE-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        
        <div class="page__main page__main_stand-alone_false page__main_show-universal-ad_false">
            <div class="page__modal-overlay"></div>
            <div class="page__toasts">


<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kvue.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>
            </div>
            <div class="page__notifications">


<div class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" src="/Content/logos/dark/kvue.png" />
    </div>
    <h2 class="notifications__heading">KVUE.com would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>

            </div>
            <div class="page__grid">
                

<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-refresh-limit="3" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;de516f35-599e-4c99-9d99-5fbd5a4bdaa6&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">

<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="SMU student arrested in Dallas under two Austin sexual assault charges"
        data-model-article="de516f35-599e-4c99-9d99-5fbd5a4bdaa6"
        data-model-section="news"
        data-model-subsection="local"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="552" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.kvue.com/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6" data-model-id="de516f35-599e-4c99-9d99-5fbd5a4bdaa6" 
        data-model-gpt="32805352/tx-austin-KVUE-B3350_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="local, news"
        data-sharing-target="true"
        data-sharing-title="SMU student arrested in Dallas under two Austin sexual assault charges"
        data-sharing-url="www.kvue.com/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6"
        
        data-model-author=""
        data-model-keywords="[
  &quot;local&quot;,
  &quot;news&quot;
]"
>
    <div class="article__article-story">

    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
<div class="video"
     data-standalone="false"
     data-model-origin="clipping"
     data-video-url="https://www.kvue.com/video/news/local/sexual-assault-awareness-month-how-people-can-get-help/269-225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69"
     data-grid-track="video"
     data-model-captions="https://kvue-download.akamaized.net/video/225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69/225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69_vtt.vtt"
     data-model-apiresponse="{&quot;Id&quot;:&quot;225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://kvue-vh.akamaihd.net/i/video/225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69/225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2019-04-03T03:15:50Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://media.kvue.com/assets/KVUE/images/91f190ef-8073-4936-90a8-1fafc594fd6f/91f190ef-8073-4936-90a8-1fafc594fd6f.jpg&quot;,&quot;Title&quot;:&quot;Sexual Assault Awareness Month: How people can get help&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;local&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;150&quot;,&quot;Captions&quot;:&quot;https://kvue-download.akamaized.net/video/225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69/225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69_vtt.vtt&quot;}"
     data-model-autoplay="autoplay"
     data-model-dfpid="32805352"
     data-model-adsize="920x508"
     data-model-gptid="tx-austin-KVUE-B3350_DesktopTablet"
     data-model-omnituretag="0"
     data-model-videosplayedcount="1"
     data-model-endslate="jwplayer-related-plugin"
     data-model-embedsbaseurl="https://media.kvue.com/"
     data-model-related-playlist-id="hMkp1ZK8"
     data-model-related-media-id="nSN48ws2"
     data-model-use-trending="false"
     data-model-mute="False">
            <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__ratio-enforcer">
                        <div class="video__ratio-enforced" data-aspect-ratio>
                            <div class="video__player-container">
                                <div class="video__player"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "name": "Sexual Assault Awareness Month: How people can get help",
            "description": "Experts say the number of reports are low, especially in Texas.",
            "thumbnailUrl": "https://media.kvue.com/assets/KVUE/images/91f190ef-8073-4936-90a8-1fafc594fd6f/91f190ef-8073-4936-90a8-1fafc594fd6f_750x422.jpg",
            "uploadDate": "4/3/2019 3:15:50 AM",
            "duration": "150",
            "contentUrl": "https://www.kvue.com/video/news/local/sexual-assault-awareness-month-how-people-can-get-help/269-225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69",
            "embedUrl": "https://media.kvue.com/embeds/video/225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69/iframe"
            }
        </script>

</div>

                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_local"><a data-tracking="article-story/categoryLinkClicked/local" class="article-story__category-link" href="/section/news/local">LOCAL</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">SMU student arrested in Dallas under two Austin sexual assault charges</h1>
        <div class="article-story__abstract">
            Police said the 19-year-old is accused in two separate sexual assault investigations that occurred after Austin fraternity events.
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.kvue.com/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6"
        },
        "headline": "SMU student arrested in Dallas under two Austin sexual assault charges",

            
                "image" : [],
            

        "datePublished": "9/27/2019 10:52:21 PM",
        "dateModified": "9/27/2019 11:01:00 PM",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "KVUE",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.kvue.com/content/logos/amp/kvue.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "Police said the 19-year-old is accused in two separate sexual assault investigations that occurred after Austin fraternity events."
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">

    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Drew Knight
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                5:52 PM CDT September 27, 2019
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            6:01 PM CDT September 27, 2019
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">


    <div class="article-body">
        <div class="text">

                        <p>DALLAS, Texas — <em>Editor's note: The attached video was published in April.</em></p><p>A 19-year-old accused in two separate sexual assault investigations in Austin was arrested in Dallas Thursday by the <a href="https://www.smu.edu/BusinessFinance/Police" rel="noopener noreferrer" target="_blank">Southern Methodist University Police Department</a>.</p><p>Court documents state that William Vaughn Forbes has been charged with two counts of sexual assault, a second-degree felony, stemming from two reported incidents that occurred in October and November of 2018.</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570],[1,2]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;de516f35-599e-4c99-9d99-5fbd5a4bdaa6&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>In the first incident, the victim told the <a href="http://www.austintexas.gov/department/police" rel="noopener noreferrer" target="_blank">Austin Police Department</a> she met Forbes at Burnside's Tavern in Downtown Austin on Oct. 17, 2018, during a sorority/fraternity event. She met with police on May 11, 2019, to describe what happened.</p><p>The victim reported that she left the bar with Forbes in an Uber to go to his apartment on West 22nd Street. She told police she and Forbes began to get intimate but she did not give him consent to sexual intercourse and that he sexually assaulted and said vulgar things to her. After she told him to stop, she reported that he continued to assault her, later carrying her to the bathroom where the assault eventually ended. After which, she said he left without saying anything to go to a friend's apartment in the same building.</p><p>Court documents state the victim called a relative who also lived in the same building to meet her in the lobby. After the relative assisted her in walking to a nearby dorm, she later told them that she had been raped.</p><p>Her sexual assault report, which was collected the day after the reported assault, was submitted on Sept. 16, 2019, for DNA testing.</p><p><strong class="cms__embed-related-story">RELATED:&nbsp;</strong></p><p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/crime/apd-seeking-publics-help-locating-sexual-assault-suspect/269-04a0577c-9aba-4f8d-ba8d-1e1c37cb0691">APD seeking public's help locating and identifying sexual assault suspect</a></strong></p><p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/local/austin-sexual-assault-suspect-arrested-at-aus/269-ab8306de-9d38-4c39-af28-a6c1353f71c1">Austin sexual assault suspect arrested at airport</a></strong></p><p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/crime/texas-state-police-seeking-suspects-after-reports-of-attempted-assault-in-garage/269-c4361e11-7830-473a-a01a-449c1ed1637c">Texas State police seeking suspects after reports of attempted assault in garage</a></strong></p><p>Police met with Forbes in Austin on Aug. 1, 2019, where officials said he admitted to meeting the victim at a downtown party and that they later shared a ride to his apartment. He told police he remembered having sex with the victim and that he walked her to the elevator when they finished.&nbsp;</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;de516f35-599e-4c99-9d99-5fbd5a4bdaa6&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>Based on text information received from his cellphone, police said specific details about the alleged assault he shared in a group message matched details the victim told police. Officials said Forbes told all of his friends to delete these messages from their phones.</p><p>On May 10, 2019, police met with a second victim who told them she was assaulted by Forbes on Nov. 8, 2018, after a fraternity event called Harvest Moon, which she attended as his date. After the event, she said they went to a bar on West Sixth Street and Rio Grande Street called Rio. There, she said she and Forbes drank together until they decided to leave in an Uber to his apartment building.</p><p>Once there, she said they began getting intimate when they were interrupted multiple times by noises from his roommates. After he exited the room multiple times, she told police she stopped consenting to him and that she laid face down to go to sleep. When he came back into the room, he reportedly told her that he had been hit in the face by his roommates and he began kissing her. At this point, she told him she was not in the mood and asked him to stop. She told police he drunkenly pinned her down and continued to sexually assault her.</p><p>After the alleged assault, she told police Forbes rolled over to sleep and she gathered her things and left.</p><p>When Forbes was asked about this incident on Aug. 1, 2019, he told police he remembered drinking with her at Rio and taking an Uber home to his apartment. He said he remembered having sex with her but did not recall any fights with his roommates.</p><p>According to Dallas County court records, Forbes was released on Friday morning at 5:22 a.m. after posting surety bond. His total bond was set at $75,000.</p><p>SMU released the following statement on Friday:</p><p><em>"SMU police assisted U.S. Marshals with an arrest of a student on a warrant out of Travis County. The arrest was made on campus at approximately 3 p.m., Thursday, Sept. 26, 2019. The student, identified by police as William Vaughn Forbes, enrolled at SMU for the fall 2019 semester as a sophomore."</em></p>      <div class="ad ad_border_true ad_position_article_mid3" id="article_mid3_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid3&quot;,&quot;div&quot;:&quot;article_mid3_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;de516f35-599e-4c99-9d99-5fbd5a4bdaa6&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;g6ZQgnitXvaxGVpZEV1u8bdb&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<div class="article__embed">
    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FRzeGJ3RgZtk%3Ffeature%3Doembed&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DRzeGJ3RgZtk&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FRzeGJ3RgZtk%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
</div><p><strong>PEOPLE ARE ALSO READING:</strong></p><p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/local/austin-police-investigating-fatal-car-crash-at-parmer-and-dessau/269-d5baf321-ea3e-4ecf-b37a-b65802d96a99">Austin police investigating fatal car crash at Parmer and Dessau</a></strong></p><p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/money/economy/boomtown-2040/austin-sub-shop-delaware-subs-celebrates-40-year-anniversary/269-f613aaad-e085-41e7-8744-96e5e38f2d56">Austin sub shop beats the odds and celebrates 40-year anniversary</a></strong></p><p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/local/homeless/austin-homeless-temporary-project-ends-after-helping-hundreds/269-5d9c1572-bf02-4c20-9b34-80136f7193dc">City of Austin's temporary homeless project ends after helping hundreds</a></strong></p>            
        </div>
    </div>

        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.kvue.com/article/news/local/teen-arrested-at-smu-in-dallas-over-two-austin-sexual-assault-charges/269-de516f35-599e-4c99-9d99-5fbd5a4bdaa6" class="taboola"></div>

    </div>
</div>
                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <a class="sticky-sharing__icon sticky-sharing__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank">
    </a>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;de516f35-599e-4c99-9d99-5fbd5a4bdaa6&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>
            </div>
        </div>
        <div class="page__footer">


<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/KVUEinsider">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=KVUE">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KVUE" target="_blank">Jobs</a></li>
                <li class="footer__item"><a class="footer__link" href="/terms" target="_self">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Your California Privacy Notice</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self">Ad Choices</a></li>
                <li class="footer__item"><a class="footer__link" href="https://interactive.kvue.com/pdfs/AustinTX_EEO_Public_File%202018_2019.pdf" target="_blank">EEO Public File Report</a></li>
                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self">FCC Online Public Inspection File</a></li>
                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self">Closed Caption Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2019 KVUE-TV. All Rights Reserved.
        </div>
    </div>
</div>

      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;de516f35-599e-4c99-9d99-5fbd5a4bdaa6&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;g6ZQgnitXvaxGVpZEV1u8bdb&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;225ddfaa-2de0-4fe8-9ad8-4a2aa9692d69&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        </div>
    <script>
        tegna.performance['pageBody/end'] = {
            'time': window.performance.now()
        }
        tegna.performance.loadingModules = {
            'time': window.performance.now()
        }
    </script>
    <script src="/scripts/require-2.3.3.min.js"></script>
    <script id="tegna_loadmodulesscript" data-suppress-modules="false">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</script>

        <script>
            tegna.performance['recaptcha/start'] = {
                'time': window.performance.now()
            }
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                tegna.performance['recaptcha/end'] = {
                    'time': window.performance.now()
                }
            }
        </script>
        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    <script>

        if (false === true) {
            require([
                '@firebase/app',
                '@firebase/messaging'
            ], function (firebase) {
                firebase.initializeApp({
                    apiKey: "AIzaSyD7axEkepKbZyEdpp-rigqCe0xy7PcwIN0",
                    authDomain: "kvue-news-app.firebaseapp.com",
                    databaseURL: "https://kvue-news-app.firebaseio.com",
                    projectId: "kvue-news-app",
                    storageBucket: "kvue-news-app.appspot.com",
                    messagingSenderId: "1069094168395",
                    appId: "1:1069094168395:web:2132829a7d64328d"
                });
                window.firebase = firebase;
            });
        }
    </script>
    <script>
        tegna.performance.syncronousTasksComplete = {
            'time': window.performance.now()
        }
    </script>
</body>
</html>
